<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie lt-ie9 lt-ie8 lt-ie7" lang="en-US"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie lt-ie9 lt-ie8" lang="en-US">        <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie lt-ie9" lang="en-US">               <![endif]-->
<!--[if gt IE 8]> <html class="no-js lt-ie lt-ie9" lang="en-US">               <![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.cuestonian.com/xmlrpc.php">
	<title>An artistic display of diversity | The Cuestonian</title>

<!-- All in One SEO Pack 2.2.7.6 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<meta name="description" itemprop="description" content="Students and staff contemplate this months art exhibit “All the Flowers Are For Me” by Anila Quayyum Agha’s at the Harold J. Miossi Art Gallery. Photo by" />

<meta name="keywords" itemprop="keywords" content="arts / entertainment,main,news,news briefs" />

<link rel="canonical" href="http://www.cuestonian.com/an-artistic-display-of-diversity/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Cuestonian &raquo; Feed" href="http://www.cuestonian.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Cuestonian &raquo; Comments Feed" href="http://www.cuestonian.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Cuestonian &raquo; An artistic display of diversity Comments Feed" href="http://www.cuestonian.com/an-artistic-display-of-diversity/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.cuestonian.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='opinionstage-style-css'  href='http://www.cuestonian.com/wp-content/plugins/social-polls-by-opinionstage/opinionstage-style-common.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='opinionstage-font-style-css'  href='http://www.cuestonian.com/wp-content/plugins/social-polls-by-opinionstage/opinionstage-font.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.cuestonian.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='cff-css'  href='http://www.cuestonian.com/wp-content/plugins/custom-facebook-feed/css/cff-style.css?ver=2.3.10' type='text/css' media='all' />
<link rel='stylesheet' id='cff-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css?ver=4.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='symple_shortcode_styles-css'  href='http://www.cuestonian.com/wp-content/plugins/symple-shortcodes/shortcodes/css/symple_shortcodes_styles.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.cuestonian.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.3' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.cuestonian.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='fonts-css'  href='//fonts.googleapis.com/css?family=Lato%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='droidarabickufi-css'  href='http://fonts.googleapis.com/earlyaccess/droidarabickufi.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='base-css'  href='http://www.cuestonian.com/wp-content/themes/worldplus/css/base.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://www.cuestonian.com/wp-content/themes/worldplus/css/bootstrap.min.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='http://www.cuestonian.com/wp-content/themes/worldplus/css/prettyPhoto.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css'  href='http://www.cuestonian.com/wp-content/themes/worldplus/css/font-awesome/css/font-awesome.min.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='EnFonto-css'  href='http://www.cuestonian.com/wp-content/themes/worldplus/css/EnFonto/style.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='animate_custom-css'  href='http://www.cuestonian.com/wp-content/themes/worldplus/css/animate-custom.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='main_style-css'  href='http://www.cuestonian.com/wp-content/themes/worldplus/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='main_css-css'  href='http://www.cuestonian.com/wp-content/themes/worldplus/css/main.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.cuestonian.com/wp-content/themes/worldplus/css/responsive.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='dark_style-css'  href='http://www.cuestonian.com/wp-content/themes/worldplus/css/dark.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='skin_lime_green-css'  href='http://www.cuestonian.com/wp-content/themes/worldplus/css/skins/lime_green.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='worldplus_custom-css'  href='http://www.cuestonian.com/wp-content/themes/worldplus/css/custom.css?ver=4.8' type='text/css' media='all' />
<style id='worldplus_custom-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='__EPYT__style-css'  href='http://www.cuestonian.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=4.8' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='slidedeck-css'  href='http://www.cuestonian.com/wp-content/plugins/slidedeck2/css/slidedeck.css?ver=2.3.13' type='text/css' media='screen' />
<script type="text/javascript">
window.slideDeck2Version = "2.3.13";
window.slideDeck2Distribution = "lite";
</script>
<script type='text/javascript' src='http://www.cuestonian.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.cuestonian.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.cuestonian.com/wp-content/plugins/wp-featured-content-slider/scripts/jquery.cycle.all.2.72.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/www.cuestonian.com\/wp-admin\/admin-ajax.php","security":"2ff08de04b","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/www.cuestonian.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe[src*='youtube.com']\",\"iframe[src*='youtube-nocookie.com']\",\"iframe[data-ep-src*='youtube.com']\",\"iframe[data-ep-src*='youtube-nocookie.com']\",\"iframe[data-ep-gallerysrc*='youtube.com']\"]","epdovol":"1","version":"11.5","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cuestonian.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.cuestonian.com/wp-content/plugins/slidedeck2/js/jquery-mousewheel/jquery.mousewheel.min.js?ver=3.0.6'></script>
<script type='text/javascript' src='http://www.cuestonian.com/wp-content/plugins/slidedeck2/js/jquery.easing.1.3.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.cuestonian.com/wp-content/plugins/slidedeck2/js/slidedeck.jquery.js?ver=1.3.9'></script>
<script type='text/javascript' src='http://www.cuestonian.com/wp-content/plugins/slidedeck2/js/slidedeck-public.js?ver=2.3.13'></script>
<script type='text/javascript' src='http://platform.twitter.com/widgets.js?ver=1316526300'></script>
<link rel='https://api.w.org/' href='http://www.cuestonian.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.cuestonian.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.cuestonian.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='¡ZOOM! program expands to Cuesta’s San Luis Obispo campus' href='http://www.cuestonian.com/zoom-program-expands-to-cuestas-san-luis-obispo-campus/' />
<link rel='next' title='Cuesta parking enforcement begins Aug. 28' href='http://www.cuestonian.com/cuesta-parking-enforcement-begins-august-28/' />
<meta name="generator" content="WordPress 4.8" />
<link rel='shortlink' href='http://www.cuestonian.com/?p=4867' />
<link rel="alternate" type="application/json+oembed" href="http://www.cuestonian.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cuestonian.com%2Fan-artistic-display-of-diversity%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.cuestonian.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cuestonian.com%2Fan-artistic-display-of-diversity%2F&#038;format=xml" />
<link rel="shortcut icon" href="http://www.cuestonian.com/wp-content/uploads/2017/01/favicon.png" type="image/x-icon">
<link rel="apple-touch-icon-precomposed" href="http://www.cuestonian.com/wp-content/uploads/2017/01/favicon.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.cuestonian.com/wp-content/uploads/2017/01/favicon.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.cuestonian.com/wp-content/uploads/2017/01/favicon.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.cuestonian.com/wp-content/uploads/2017/01/favicon.png">
<meta property="og:site_name" content="The Cuestonian">
<meta property="og:type" content="website">
<meta property="og:image" content="http://www.cuestonian.com/wp-content/uploads/2017/08/Anila-Agha-Art-Gallery-400x200.jpg">
<meta property="og:title" content="An artistic display of diversity">
<meta property="og:url" content="http://www.cuestonian.com/an-artistic-display-of-diversity/">
<meta property="og:description" content="Students and staff contemplate this months art exhibit “All the Flowers Are For Me” by Anila Quayyum Agha’s at the Harold J. Miossi Art Gallery. Photo by Steven Holgvin/Cuestonian By Lindsay Darbyshire Staff Writer Having diversity means having a wide range of people from different origins, ethnicities, and personalities in a given space without fear of discrimination. For Cuesta [&amp;hellip;]">

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="An artistic display of diversity" />
<meta property="og:url" content="http://www.cuestonian.com/an-artistic-display-of-diversity/" />
<meta property="og:description" content="Students and staff contemplate this months art exhibit “All the Flowers Are For Me” by Anila Quayyum Agha’s at the Harold J. Miossi Art Gallery. Photo by Steven Holgvin/Cuestonian By Lindsay Darbys…" />
<meta property="article:published_time" content="2017-08-28T19:51:10+00:00" />
<meta property="article:modified_time" content="2017-08-29T03:19:19+00:00" />
<meta property="og:site_name" content="The Cuestonian" />
<meta property="og:image" content="http://www.cuestonian.com/wp-content/uploads/2017/08/Anila-Agha-Art-Gallery.jpg" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="354" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:image" content="http://www.cuestonian.com/wp-content/uploads/2017/08/Anila-Agha-Art-Gallery.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
</head>
<body class="post-template-default single single-post postid-4867 single-format-standard symple-shortcodes  symple-shortcodes-responsive">
	<div class="background-cover"></div>
	<div id="wrap" class="grid_1200 ">
	<div class="wrap-content">
		
		<div class="clearfix"></div>
		
				
		<div class="clearfix"></div>
		
		<header id="header" class="header-1">
									<div class="top-header main-block top-header-2">
							<div class="container">
								 									<div class="header-follow header-follow-right">
										<ul>
						<li class="social-facebook"><a data-title="" class="tooltip-s" href="https://www.facebook.com/cuestonian/" target='_blank'><i class="fa fa-facebook"></i></a></li>
									<li class="social-twitter"><a data-title="" class="tooltip-s" href="https://twitter.com/cuestonian" target='_blank'><i class="fa fa-twitter"></i></a></li>
									<li class="social-instagram"><a data-title="" class="tooltip-s" href="https://www.instagram.com/cuestonian/" target='_blank'><i class="fa fa-instagram"></i></a></li>
									<li class="social-soundcloud"><a data-title="" class="tooltip-s" href="https://soundcloud.com/thecuestonian" target='_blank'><i class="fa fa-soundcloud"></i></a></li>
									<li class="social-youtube"><a data-title="" class="tooltip-s" href="https://www.youtube.com/user/CuestonianVids" target='_blank'><i class="fa fa-youtube-play"></i></a></li>
									<li class="social-rss"><a data-title="Feed" class="tooltip-s" href="http://www.cuestonian.com/feed/" target="_blank"><i class="fa fa-rss"></i></a></li>
				</ul>									</div><!-- End header-follow -->
																	<nav class="navigation navigation-left" rel="navigation_left">
										<div class="header-menu"><ul id="menu-top-header" class=""><li id="menu-item-4277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4277 no-mega-menu mega-menu menu-no-title four-columns"><a href="http://www.cuestonian.com/login/" class="">Login</a></li></ul></div>									</nav><!-- End navigation -->
									<nav class="navigation_left navigation_mobile navigation_mobile_main">
										<div class="navigation_mobile_click">Go to...</div>
										<ul></ul>
									</nav><!-- End navigation_mobile -->
															</div><!-- End container -->
						</div><!-- End top-header -->
											<div class="main-header">
							<div class="container">
								<div class="logo">
		    <a class="logo-img" href="http://www.cuestonian.com/" title="The Cuestonian">
	    		    		<img class="default_logo" alt="The Cuestonian" src="http://www.cuestonian.com/wp-content/uploads/2017/03/Cuestonian-Text-Logo.png">
	    		    		<img class="retina_logo" alt="The Cuestonian" src="http://www.cuestonian.com/wp-content/uploads/2017/03/Cuestonian-Text-Logo.png">
	    		    </a>
	</div><!-- End logo -->							</div><!-- End container -->
						</div><!-- End main-header -->
											<div class="hidden-header">
							<div class="bottom-header main-block bottom-header-2">
								<div class="container">
																			<nav class="navigation" rel="navigation_main">
											<div class="header-menu"><ul id="menu-header" class=""><li id="menu-item-4352" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-4352 no-mega-menu menu-no-title"><a href="http://www.cuestonian.com/" class="">Home</a></li><li id="menu-item-4138" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4138 no-mega-menu menu-no-title"><a href="http://www.cuestonian.com/category/news/" class="">News</a></li><li id="menu-item-4142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4142 no-mega-menu menu-no-title"><a href="http://www.cuestonian.com/category/opinion/" class="">Opinion</a></li><li id="menu-item-4139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4139 no-mega-menu menu-no-title"><a href="http://www.cuestonian.com/category/features/" class="">Features</a></li><li id="menu-item-4400" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4400 no-mega-menu menu-no-title"><a href="http://www.cuestonian.com/category/arts-entertainment/" class="">A &#038; E</a></li><li id="menu-item-4140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4140 no-mega-menu menu-no-title"><a href="http://www.cuestonian.com/category/sports/" class="">Sports</a></li><li id="menu-item-4642" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4642 no-mega-menu menu-no-title"><a href="http://www.cuestonian.com/category/news-briefs/" class="">News Briefs</a></li><li id="menu-item-4327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4327 has-a-sub no-mega-menu menu-no-title"><a href="http://www.cuestonian.com/category/multimedia/" class="">Multimedia</a><ul class="sub-menu">	<li id="menu-item-4329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4329 no-mega-menu menu-no-title"><a href="http://www.cuestonian.com/category/video/" class="">Video</a></li>	<li id="menu-item-4328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4328 no-mega-menu menu-no-title"><a href="http://www.cuestonian.com/category/podcast/" class="">Podcast</a></li></ul></li><li id="menu-item-4459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4459 has-a-sub no-mega-menu menu-no-title"><a href="http://www.cuestonian.com/category/student-freelance-submissions/" class="">Submissions</a><ul class="sub-menu">	<li id="menu-item-4457" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4457 no-mega-menu menu-no-title"><a href="http://www.cuestonian.com/letters-to-the-editor/" class="">Letters to the Editor</a></li>	<li id="menu-item-4456" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4456 no-mega-menu menu-no-title"><a href="http://www.cuestonian.com/reader-submitted-photos/" class="">Reader Submitted Photos</a></li></ul></li><li id="menu-item-4439" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4439 no-mega-menu menu-no-title"><a href="http://www.cuestonian.com/meet-the-newsroom/" class="">Meet the Newsroom</a></li><li id="menu-item-4222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4222 no-mega-menu menu-no-title"><a href="http://www.cuestonian.com/contact-us/" class="">Contact Us</a></li></ul></div>										</nav><!-- End navigation -->
										<nav class="navigation_main navigation_mobile navigation_mobile_main">
											<div class="navigation_mobile_click">Go to...</div>
											<ul></ul>
										</nav><!-- End navigation_mobile -->
																			<div class="top-search top-search-right top-search-border">
											<form role="search" method="get" class="searchform" action="http://www.cuestonian.com/">
	<a href="#"><i class="fa fa-search"></i></a>
	<div class="search-inner">
		<input type="search" name="s" value="Type to Search" onfocus="if(this.value=='Type to Search')this.value='';" onblur="if(this.value=='')this.value='Type to Search';">
		<input value="Search" type="submit">
	</div>
</form>										</div>
																	</div><!-- End container -->
							</div><!-- End bottom-header -->
							<div class="clearfix"></div>
						</div><!-- End hidden-header -->
												<div class="breadcrumbs-main main-block breadcrumbs-main-3">
								<div class="container">
									<div class="breadcrumbs"><div class="crumbs">
    <a href="http://www.cuestonian.com/"><i class="fa fa-home"></i>Home</a><span class="crumbs-span">&raquo;</span><span class="current"><a href="http://www.cuestonian.com/category/arts-entertainment/">Arts / Entertainment</a> <span class="crumbs-span">&raquo;</span><span class="current"></span> An artistic display of diversity</div></div>								</div><!-- End container -->
							</div><!-- End breadcrumbs-main -->
								</header><!-- End header -->
		
		<div class="main-header-footer">
		
						<div class="clearfix"></div>
			
						<div class="head-slide head_slide_u">
						<article class="slide-item slide-item-width head_slide_width_6_columns">
			<div class="slide-content">
				<div class="slide-data">
					<div class="slide-data-outer">
						<div class="slide-data-inner">
							<a class="slide-link" href="http://www.cuestonian.com/ascc-cuesta-mens-soccer-club-meets-on-slo-campus/" title="ASCC Cuesta Men’s Soccer Club Meets on SLO Campus" rel="bookmark"></a>
															<span class="slide-category">
									<a href="http://www.cuestonian.com/category/main/" title="View all posts in Main">Main</a>, <a href="http://www.cuestonian.com/category/news-briefs/" title="View all posts in News Briefs">News Briefs</a>								</span>
															<span class="slide-date">August 29, 2017</span>
															<h4 class="slide-title"><a href="http://www.cuestonian.com/ascc-cuesta-mens-soccer-club-meets-on-slo-campus/" title="ASCC Cuesta Men’s Soccer Club Meets on SLO Campus" rel="bookmark">ASCC Cuesta Men’s Soccer Club </a></h4>
													</div><!-- End slide-data-inner -->
					</div><!-- End slide-data-outer -->
				</div><!-- End slide-data -->
				<div class="slide-hover"></div>
				<div class="slide-image"><span><img alt='ASCC Cuesta Men’s Soccer Club Meets on SLO Campus' width='350' height='220' src='http://www.cuestonian.com/wp-content/uploads/2017/08/Mens-soccer-club-photo-350x220.jpg'></span></div>
							</div><!-- End slide-content -->
					</article><!-- End slide-item -->
			<article class="slide-item slide-item-width head_slide_width_6_columns">
			<div class="slide-content">
				<div class="slide-data">
					<div class="slide-data-outer">
						<div class="slide-data-inner">
							<a class="slide-link" href="http://www.cuestonian.com/cuesta-president-gil-stork-to-retire/" title="Cuesta President Gil Stork to retire" rel="bookmark"></a>
															<span class="slide-category">
									<a href="http://www.cuestonian.com/category/main/" title="View all posts in Main">Main</a>, <a href="http://www.cuestonian.com/category/news/" title="View all posts in News">News</a>								</span>
															<span class="slide-date">August 28, 2017</span>
															<h4 class="slide-title"><a href="http://www.cuestonian.com/cuesta-president-gil-stork-to-retire/" title="Cuesta President Gil Stork to retire" rel="bookmark">Cuesta President Gil Stork to </a></h4>
													</div><!-- End slide-data-inner -->
					</div><!-- End slide-data-outer -->
				</div><!-- End slide-data -->
				<div class="slide-hover"></div>
				<div class="slide-image"><span><img alt='Cuesta President Gil Stork to retire' width='350' height='220' src='http://www.cuestonian.com/wp-content/uploads/2017/08/Gil-Stork-retires-350x220.jpg'></span></div>
							</div><!-- End slide-content -->
					</article><!-- End slide-item -->
			<article class="slide-item slide-item-width head_slide_width_6_columns">
			<div class="slide-content">
				<div class="slide-data">
					<div class="slide-data-outer">
						<div class="slide-data-inner">
							<a class="slide-link" href="http://www.cuestonian.com/cuesta-parking-enforcement-begins-august-28/" title="Cuesta parking enforcement begins Aug. 28" rel="bookmark"></a>
															<span class="slide-category">
									<a href="http://www.cuestonian.com/category/main/" title="View all posts in Main">Main</a>, <a href="http://www.cuestonian.com/category/news/" title="View all posts in News">News</a>								</span>
															<span class="slide-date">August 28, 2017</span>
															<h4 class="slide-title"><a href="http://www.cuestonian.com/cuesta-parking-enforcement-begins-august-28/" title="Cuesta parking enforcement begins Aug. 28" rel="bookmark">Cuesta parking enforcement begins Aug. </a></h4>
													</div><!-- End slide-data-inner -->
					</div><!-- End slide-data-outer -->
				</div><!-- End slide-data -->
				<div class="slide-hover"></div>
				<div class="slide-image"><span><img alt='Cuesta parking enforcement begins Aug. 28' width='350' height='220' src='http://www.cuestonian.com/wp-content/uploads/2017/08/parking-enforcement-350x220.jpg'></span></div>
							</div><!-- End slide-content -->
					</article><!-- End slide-item -->
			<article class="slide-item slide-item-width head_slide_width_6_columns">
			<div class="slide-content">
				<div class="slide-data">
					<div class="slide-data-outer">
						<div class="slide-data-inner">
							<a class="slide-link" href="http://www.cuestonian.com/an-artistic-display-of-diversity/" title="An artistic display of diversity" rel="bookmark"></a>
															<span class="slide-category">
									<a href="http://www.cuestonian.com/category/arts-entertainment/" title="View all posts in Arts / Entertainment">Arts / Entertainment</a>, <a href="http://www.cuestonian.com/category/main/" title="View all posts in Main">Main</a>								</span>
															<span class="slide-date">August 28, 2017</span>
															<h4 class="slide-title"><a href="http://www.cuestonian.com/an-artistic-display-of-diversity/" title="An artistic display of diversity" rel="bookmark">An artistic display of diversity</a></h4>
													</div><!-- End slide-data-inner -->
					</div><!-- End slide-data-outer -->
				</div><!-- End slide-data -->
				<div class="slide-hover"></div>
				<div class="slide-image"><span><img alt='An artistic display of diversity' width='350' height='220' src='http://www.cuestonian.com/wp-content/uploads/2017/08/Anila-Agha-Art-Gallery-350x220.jpg'></span></div>
							</div><!-- End slide-content -->
					</article><!-- End slide-item -->
			<article class="slide-item slide-item-width head_slide_width_6_columns">
			<div class="slide-content">
				<div class="slide-data">
					<div class="slide-data-outer">
						<div class="slide-data-inner">
							<a class="slide-link" href="http://www.cuestonian.com/zoom-program-expands-to-cuestas-san-luis-obispo-campus/" title="¡ZOOM! program expands to Cuesta’s San Luis Obispo campus" rel="bookmark"></a>
															<span class="slide-category">
									<a href="http://www.cuestonian.com/category/main/" title="View all posts in Main">Main</a>, <a href="http://www.cuestonian.com/category/news/" title="View all posts in News">News</a>								</span>
															<span class="slide-date">August 27, 2017</span>
															<h4 class="slide-title"><a href="http://www.cuestonian.com/zoom-program-expands-to-cuestas-san-luis-obispo-campus/" title="¡ZOOM! program expands to Cuesta’s San Luis Obispo campus" rel="bookmark">¡ZOOM! program expands to Cuesta’s </a></h4>
													</div><!-- End slide-data-inner -->
					</div><!-- End slide-data-outer -->
				</div><!-- End slide-data -->
				<div class="slide-hover"></div>
				<div class="slide-image"><span><img alt='¡ZOOM! program expands to Cuesta’s San Luis Obispo campus' width='350' height='220' src='http://www.cuestonian.com/wp-content/uploads/2017/08/zoom-350x220.jpg'></span></div>
							</div><!-- End slide-content -->
					</article><!-- End slide-item -->
			<article class="slide-item slide-item-width head_slide_width_6_columns">
			<div class="slide-content">
				<div class="slide-data">
					<div class="slide-data-outer">
						<div class="slide-data-inner">
							<a class="slide-link" href="http://www.cuestonian.com/cultural-center-to-host-open-house/" title="Cultural Center to host open house" rel="bookmark"></a>
															<span class="slide-category">
									<a href="http://www.cuestonian.com/category/main/" title="View all posts in Main">Main</a>, <a href="http://www.cuestonian.com/category/news-briefs/" title="View all posts in News Briefs">News Briefs</a>								</span>
															<span class="slide-date">August 27, 2017</span>
															<h4 class="slide-title"><a href="http://www.cuestonian.com/cultural-center-to-host-open-house/" title="Cultural Center to host open house" rel="bookmark">Cultural Center to host open </a></h4>
													</div><!-- End slide-data-inner -->
					</div><!-- End slide-data-outer -->
				</div><!-- End slide-data -->
				<div class="slide-hover"></div>
				<div class="slide-image"><span><img alt='Cultural Center to host open house' width='350' height='220' src='http://www.cuestonian.com/wp-content/uploads/2017/08/Cultural-Center-Open-House-Flier-350x220.jpg'></span></div>
							</div><!-- End slide-content -->
					</article><!-- End slide-item -->
				</div><!-- End head-slide -->
						
			<div class="main-sections">
				
<div class="sections sections-content sections-right-sidebar sections-sidebars">
	<div class="container">
		<div class="row">	
			<div class="with-sidebar-container">
				<div class="col-md-8 main-container">
							<article class="v-post single-article clearfix article-title-meta-image post-no-tags post--content image_post post-no-border post-review-active post-4867 post type-post status-publish format-standard has-post-thumbnail hentry category-arts-entertainment category-main category-news category-news-briefs" itemscope="" itemtype="http://schema.org/Article">
				<h1 class="post-head-title">
		An artistic display of diversity	</h1>
<div class="clearfix"></div>		<div class="post-meta">
							<div class="post-meta-author">
					<a href="http://www.cuestonian.com/author/taystad/" title="Posts by Taylor Saugstad" rel="author">Taylor Saugstad</a>				</div>
							<div class="post-meta-date"><i class="fa fa-calendar"></i>August 28, 2017</div>
								<div class="post-meta-category"><i class="fa fa-folder-o"></i><a href="http://www.cuestonian.com/category/arts-entertainment/" rel="category tag">Arts / Entertainment</a>, <a href="http://www.cuestonian.com/category/main/" rel="category tag">Main</a>, <a href="http://www.cuestonian.com/category/news/" rel="category tag">News</a>, <a href="http://www.cuestonian.com/category/news-briefs/" rel="category tag">News Briefs</a></div>
								<div class="post-meta-comment"><i class="fa fa-comments-o"></i><a href="http://www.cuestonian.com/an-artistic-display-of-diversity/#respond">0 Comments</a></div>
							<div class="post-meta-view"><i class="fa fa-eye"></i>Views : 63</div>
							<div class="post-meta-like"><a class="post-like " title="Love" id="post-like-4867"><i class="fa fa-heart-o"></i><span>0</span></a></div>
					</div><!-- End post-meta -->
	<div class="clearfix"></div>				    		<div class="post-img post-img-9">
			    							    					<div class="post-type"><i class="fa fa-image"></i></div>
			    								    				<a href="http://www.cuestonian.com/an-artistic-display-of-diversity/" title="An artistic display of diversity" rel="bookmark">
				    			<img alt='An artistic display of diversity' width='750' height='354' src='http://www.cuestonian.com/wp-content/uploads/2017/08/Anila-Agha-Art-Gallery-750x354.jpg'>				    				</a>
				    							    		</div><!-- End post-img -->
			    			    		<div class="post-inner">
											<div class="post-inner-content">
							<p><span style="font-size: 10pt;"><strong>Students and staff contemplate this months art exhibit “All the Flowers Are For Me” by Anila Quayyum Agha’s at the Harold J. Miossi Art Gallery.</strong></span><br />
<span style="font-size: 8pt;"><strong>Photo by Steven Holgvin/Cuestonian</strong></span></p>
<hr />
<p>By Lindsay Darbyshire<br />
<em>Staff Writer</em></p>
<p>Having diversity means having a wide range of people from different origins, ethnicities, and personalities in a given space without fear of discrimination.</p>
<p>For Cuesta College, one of these cherished safe spaces can be found in the Harold J. Miossi Art Gallery, located in room 7170 on the San Luis Obispo campus.</p>
<p>The gallery will host an exhibition during the fall semester displaying the work of four artists whose creations exemplify diversity.</p>
<p>Anila Quayyum Agha’s piece, an approximately 500-pound, 5-foot intricately designed steel cube, is named “All the Flowers Are For Me.”</p>
<p>For the first time, the turquoise version of the piece will be suspended in the air with a light shining from the inside in the gallery for the public.</p>
<p>The inspiration for the art, according to Agha, came from Islamic art and architecture.</p>
<p>Agha, who was born in Pakistan, said she wanted to take the beauty of the East to the West. Her goal, she said, is to break the misconception around the controversial views of middle eastern countries in the United States.</p>
<p>“As a person of color, I wanted to create a space for myself… [I wanted] to invite people into my space,”said Agha, who encourages those her view her art to form their own thoughts about the piece.</p>
<p>Emma Saperstein, the gallery curator, said she chose the piece to be displayed as an opportunity to communicate the importance of diversity to the public.</p>
<p>Art galleries are a vital way to expose the community to contemporary art, Saperstein added.</p>
<p>Agha’s “All the Flowers Are For Me” will be on display from Aug. 24 to Sept. 22. The gallery will be open free to the public on weekdays from 11a.m. to 4 p.m. It will also be open the first and third Saturdays from 12 to 4 p.m.</p>
<p><a href="http://www.cuesta.edu/student/campuslife/artgallery/" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://www.cuesta.edu/student/campuslife/artgallery/', '']);" ><img class="size-full aligncenter" src="http://www.cuesta.edu/student/images/art-gallery-images/miossi-web-logo-banner-yellow.jpg" width="652" height="71" /></a><br />
<a href="http://www.cuestonian.com/wp-content/uploads/2017/08/Art-Gallery-opening-small.jpg"><img class="size-full wp-image-4884 aligncenter" src="http://www.cuestonian.com/wp-content/uploads/2017/08/Art-Gallery-opening-small.jpg" alt="" width="632" height="354" srcset="http://www.cuestonian.com/wp-content/uploads/2017/08/Art-Gallery-opening-small.jpg 632w, http://www.cuestonian.com/wp-content/uploads/2017/08/Art-Gallery-opening-small-300x168.jpg 300w, http://www.cuestonian.com/wp-content/uploads/2017/08/Art-Gallery-opening-small-360x202.jpg 360w" sizes="(max-width: 632px) 100vw, 632px" /></a></p>
						</div>
								    			<div class="clearfix"></div>
		    						    			<div class="post-tag-share">
				    							    				<div class="post-share">
				    						<i class="fa fa-share"></i>
	<span>Share : </span>
	<ul>
					<li class="social-facebook"><a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.cuestonian.com%2Fan-artistic-display-of-diversity%2F', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');return false"><i class="fa fa-facebook"></i>Facebook</a></li>
					<li class="social-twitter"><a href="#" onclick="window.open('http://twitter.com/share?text=An artistic display of diversity&url=http%3A%2F%2Fwww.cuestonian.com%2Fan-artistic-display-of-diversity%2F', 'Post this On twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');return false;"><i class="fa fa-twitter"></i>Twitter</a></li>
					<li class="social-email"><a target="_blank" onClick="popup = window.open('mailto:?subject=An artistic display of diversity&amp;body=http://www.cuestonian.com/an-artistic-display-of-diversity/', 'PopupPage', 'height=450,width=500,scrollbars=yes,resizable=yes'); return false" href="#"><i class="fa fa-envelope"></i>Email</a></li>
			</ul>
	<div class="clearfix"></div>
					    				</div><!-- End post-share -->
				    						    			</div><!-- End post-tag-share -->
			    			    			<div class="clearfix"></div>
	    		</div><!-- End post-inner -->
	    			</article><!-- End post -->
					<div class="page-navigation page-navigation-single clearfix row">
											<div class="col-md-6 col-nav-next">
							<div class="nav-next">
								<div class='navigation-image'><a title='Cuesta parking enforcement begins Aug. 28' itemprop='url' rel='bookmark' href='http://www.cuestonian.com/cuesta-parking-enforcement-begins-august-28/'><img alt='Cuesta parking enforcement begins Aug. 28' src='http://www.cuestonian.com/wp-content/uploads/2017/08/parking-enforcement-100x100-100x100.jpg'></a></div>								<div class="navigation-content">
									<span class="navigation-i"><i class="fa fa-long-arrow-right"></i></span>
									<span class="navigation-text">Next article</span>
									<div class="clearfix"></div>
									<a href="http://www.cuestonian.com/cuesta-parking-enforcement-begins-august-28/" rel="next">Cuesta parking enforcement begins Aug. 28</a>								</div>
							</div>
						</div>
											<div class="col-md-6 col-nav-previous">
							<div class="nav-previous">
								<div class='navigation-image'><a title='¡ZOOM! program expands to Cuesta’s San Luis Obispo campus' itemprop='url' rel='bookmark' href='http://www.cuestonian.com/zoom-program-expands-to-cuestas-san-luis-obispo-campus/'><img alt='¡ZOOM! program expands to Cuesta’s San Luis Obispo campus' src='http://www.cuestonian.com/wp-content/uploads/2017/08/zoom-100x100-100x100.jpg'></a></div>								<div class="navigation-content">
									<span class="navigation-i"><i class="fa fa-long-arrow-left"></i></span>
									<span class="navigation-text">Previous article</span>
									<div class="clearfix"></div>
									<a href="http://www.cuestonian.com/zoom-program-expands-to-cuestas-san-luis-obispo-campus/" rel="prev">¡ZOOM! program expands to Cuesta’s San Luis Obispo campus</a>								</div>
							</div>
						</div>
									</div><!-- End page-navigation -->
			<div class="v-post user-area">
		<div class="post-inner">
			<div class="post-author">
				<a href="http://www.cuestonian.com/author/taystad/"></a>
			</div>
			<div class="user-content">
				<h4>Taylor Saugstad</h4></div><!-- End user-content -->
			<div class="clearfix"></div>
		</div><!-- End post-inner -->
	</div><!-- End post -->					<div class="v-post related-posts-div">
						<div class="post-inner">
							<div class="post-title"><h3>Related Posts</h3></div><div class="clearfix"></div>
															<div class="row">
															<div class="head-slide related-posts head-slide-show related-posts-half">
																		<ul>
										<li class='slider-item'>		<article class="slide-item col-xs-6 col-md-4">
			<div class="slide-content">
				<div class="slide-data">
					<div class="slide-data-outer">
						<div class="slide-data-inner">
							<a class="slide-link" href="http://www.cuestonian.com/ascc-cuesta-mens-soccer-club-meets-on-slo-campus/" title="ASCC Cuesta Men’s Soccer Club Meets on SLO Campus" rel="bookmark"></a>
															<span class="slide-category">
									<a href="http://www.cuestonian.com/category/main/" title="View all posts in Main">Main</a>, <a href="http://www.cuestonian.com/category/news-briefs/" title="View all posts in News Briefs">News Briefs</a>								</span>
															<span class="slide-date">August 29, 2017</span>
															<h4 class="slide-title"><a href="http://www.cuestonian.com/ascc-cuesta-mens-soccer-club-meets-on-slo-campus/" title="ASCC Cuesta Men’s Soccer Club Meets on SLO Campus" rel="bookmark">ASCC Cuesta Men’s Soccer Club </a></h4>
													</div><!-- End slide-data-inner -->
					</div><!-- End slide-data-outer -->
				</div><!-- End slide-data -->
				<div class="slide-hover"></div>
				<div class="slide-image"><span><img alt='ASCC Cuesta Men’s Soccer Club Meets on SLO Campus' width='263' height='187' src='http://www.cuestonian.com/wp-content/uploads/2017/08/Mens-soccer-club-photo-263x187.jpg'></span></div>
							</div><!-- End slide-content -->
					</article><!-- End slide-item -->
			<article class="slide-item col-xs-6 col-md-4">
			<div class="slide-content">
				<div class="slide-data">
					<div class="slide-data-outer">
						<div class="slide-data-inner">
							<a class="slide-link" href="http://www.cuestonian.com/cuesta-president-gil-stork-to-retire/" title="Cuesta President Gil Stork to retire" rel="bookmark"></a>
															<span class="slide-category">
									<a href="http://www.cuestonian.com/category/main/" title="View all posts in Main">Main</a>, <a href="http://www.cuestonian.com/category/news/" title="View all posts in News">News</a>								</span>
															<span class="slide-date">August 28, 2017</span>
															<h4 class="slide-title"><a href="http://www.cuestonian.com/cuesta-president-gil-stork-to-retire/" title="Cuesta President Gil Stork to retire" rel="bookmark">Cuesta President Gil Stork to </a></h4>
													</div><!-- End slide-data-inner -->
					</div><!-- End slide-data-outer -->
				</div><!-- End slide-data -->
				<div class="slide-hover"></div>
				<div class="slide-image"><span><img alt='Cuesta President Gil Stork to retire' width='263' height='187' src='http://www.cuestonian.com/wp-content/uploads/2017/08/Gil-Stork-retires-263x187.jpg'></span></div>
							</div><!-- End slide-content -->
					</article><!-- End slide-item -->
			<article class="slide-item col-xs-6 col-md-4">
			<div class="slide-content">
				<div class="slide-data">
					<div class="slide-data-outer">
						<div class="slide-data-inner">
							<a class="slide-link" href="http://www.cuestonian.com/cuesta-parking-enforcement-begins-august-28/" title="Cuesta parking enforcement begins Aug. 28" rel="bookmark"></a>
															<span class="slide-category">
									<a href="http://www.cuestonian.com/category/main/" title="View all posts in Main">Main</a>, <a href="http://www.cuestonian.com/category/news/" title="View all posts in News">News</a>								</span>
															<span class="slide-date">August 28, 2017</span>
															<h4 class="slide-title"><a href="http://www.cuestonian.com/cuesta-parking-enforcement-begins-august-28/" title="Cuesta parking enforcement begins Aug. 28" rel="bookmark">Cuesta parking enforcement begins Aug. </a></h4>
													</div><!-- End slide-data-inner -->
					</div><!-- End slide-data-outer -->
				</div><!-- End slide-data -->
				<div class="slide-hover"></div>
				<div class="slide-image"><span><img alt='Cuesta parking enforcement begins Aug. 28' width='263' height='187' src='http://www.cuestonian.com/wp-content/uploads/2017/08/parking-enforcement-263x187.jpg'></span></div>
							</div><!-- End slide-content -->
					</article><!-- End slide-item -->
	</li><li class='slider-item'>		<article class="slide-item col-xs-6 col-md-4">
			<div class="slide-content">
				<div class="slide-data">
					<div class="slide-data-outer">
						<div class="slide-data-inner">
							<a class="slide-link" href="http://www.cuestonian.com/zoom-program-expands-to-cuestas-san-luis-obispo-campus/" title="¡ZOOM! program expands to Cuesta’s San Luis Obispo campus" rel="bookmark"></a>
															<span class="slide-category">
									<a href="http://www.cuestonian.com/category/main/" title="View all posts in Main">Main</a>, <a href="http://www.cuestonian.com/category/news/" title="View all posts in News">News</a>								</span>
															<span class="slide-date">August 27, 2017</span>
															<h4 class="slide-title"><a href="http://www.cuestonian.com/zoom-program-expands-to-cuestas-san-luis-obispo-campus/" title="¡ZOOM! program expands to Cuesta’s San Luis Obispo campus" rel="bookmark">¡ZOOM! program expands to Cuesta’s </a></h4>
													</div><!-- End slide-data-inner -->
					</div><!-- End slide-data-outer -->
				</div><!-- End slide-data -->
				<div class="slide-hover"></div>
				<div class="slide-image"><span><img alt='¡ZOOM! program expands to Cuesta’s San Luis Obispo campus' width='263' height='187' src='http://www.cuestonian.com/wp-content/uploads/2017/08/zoom-263x187.jpg'></span></div>
							</div><!-- End slide-content -->
					</article><!-- End slide-item -->
			<article class="slide-item col-xs-6 col-md-4">
			<div class="slide-content">
				<div class="slide-data">
					<div class="slide-data-outer">
						<div class="slide-data-inner">
							<a class="slide-link" href="http://www.cuestonian.com/cultural-center-to-host-open-house/" title="Cultural Center to host open house" rel="bookmark"></a>
															<span class="slide-category">
									<a href="http://www.cuestonian.com/category/main/" title="View all posts in Main">Main</a>, <a href="http://www.cuestonian.com/category/news-briefs/" title="View all posts in News Briefs">News Briefs</a>								</span>
															<span class="slide-date">August 27, 2017</span>
															<h4 class="slide-title"><a href="http://www.cuestonian.com/cultural-center-to-host-open-house/" title="Cultural Center to host open house" rel="bookmark">Cultural Center to host open </a></h4>
													</div><!-- End slide-data-inner -->
					</div><!-- End slide-data-outer -->
				</div><!-- End slide-data -->
				<div class="slide-hover"></div>
				<div class="slide-image"><span><img alt='Cultural Center to host open house' width='263' height='187' src='http://www.cuestonian.com/wp-content/uploads/2017/08/Cultural-Center-Open-House-Flier-263x187.jpg'></span></div>
							</div><!-- End slide-content -->
					</article><!-- End slide-item -->
			<article class="slide-item col-xs-6 col-md-4">
			<div class="slide-content">
				<div class="slide-data">
					<div class="slide-data-outer">
						<div class="slide-data-inner">
							<a class="slide-link" href="http://www.cuestonian.com/dont-cook-tonight/" title="Don’t Cook Tonight" rel="bookmark"></a>
															<span class="slide-category">
									<a href="http://www.cuestonian.com/category/main/" title="View all posts in Main">Main</a>, <a href="http://www.cuestonian.com/category/news-briefs/" title="View all posts in News Briefs">News Briefs</a>								</span>
															<span class="slide-date">August 27, 2017</span>
															<h4 class="slide-title"><a href="http://www.cuestonian.com/dont-cook-tonight/" title="Don’t Cook Tonight" rel="bookmark">Don’t Cook Tonight</a></h4>
													</div><!-- End slide-data-inner -->
					</div><!-- End slide-data-outer -->
				</div><!-- End slide-data -->
				<div class="slide-hover"></div>
				<div class="slide-image"><span><img alt='Don’t Cook Tonight' width='263' height='187' src='http://www.cuestonian.com/wp-content/uploads/2017/01/food-chicken-meat-outdoors-263x187.jpeg'></span></div>
							</div><!-- End slide-content -->
					</article><!-- End slide-item -->
	</li>									</ul>
								</div><!-- End head-slide -->
															</div><!-- End row -->
														<div class="clearfix"></div>
						</div><!-- End post-inner -->
					</div><!-- End post -->
					<div id="respond" class="v-post">
		<div class="post-inner">
			<div class="post-title"><h3>Leave a reply</h3></div><div class="clearfix"></div>
			<div class="comment-form">
									<form action="http://www.cuestonian.com/wp-comments-post.php" method="post" id="commentform">
													<div class="form-input">
								<input type="text" name="author" value="" id="comment_name" aria-required="true" placeholder="Your Name">
							</div>
							<div class="form-input form-input-last">
								<input type="email" name="email" value="" id="comment_email" aria-required="true" placeholder="Email">
							</div>
							<div class="form-input form-input-full">
								<input type="url" name="url" value="" id="comment_url" placeholder="URL">
							</div>
												<div class="form-input form-textarea">
							<textarea id="comment" name="comment" aria-required="true" placeholder="Comment"></textarea>
						</div>
						<div class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/an-artistic-display-of-diversity/#respond" style="display:none;">Click here to cancel reply.</a></div>
						<input name="submit" type="submit" id="submit" value="Post Comment" class="button-default">
						<input type='hidden' name='comment_post_ID' value='4867' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ca25da6bee" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="200"/></p>					<div class="clearfix"></div>
				</form>
							</div><!-- End comment-form -->
		</div><!-- End post-inner -->
	</div><!-- End post -->
				</div><!-- End main-container -->

					<div class="first-sidebar sidebar-col col-md-4 sticky-sidebar">
						<aside class="sidebar">
							<div id="widget_posts-12" class="widget widget-posts"><div class="widget-title"><h3>News Briefs</h3></div><div class="clearfix"></div>			<div class="widget-wrap">
				<ul class='widget-posts'>				<li class="widget-posts-image">
				
					<div class="box-news-small">
												<div class="box-news-content">
							<div class="box-news-title"><a href="http://www.cuestonian.com/ascc-cuesta-mens-soccer-club-meets-on-slo-campus/" title="ASCC Cuesta Men’s Soccer Club Meets on SLO Campus" rel="bookmark">ASCC Cuesta Men’s Soccer Club Meets on SLO Campus</a></div>
							<div class="box-news-meta">
																	<time class="box-news-meta-date" datetime="2017-08-29T13:35:58+00:00"><i class="fa fa-calendar"></i>August 29, 2017</time>
															</div><!-- End box-news-meta -->
							<div class="clearfix"></div>
													</div><!-- End box-news-content -->
						<div class="clearfix"></div>
					</div><!-- End box-news-small -->
				</li>
							<li class="widget-posts-image">
				
					<div class="box-news-small">
												<div class="box-news-content">
							<div class="box-news-title"><a href="http://www.cuestonian.com/cuesta-president-gil-stork-to-retire/" title="Cuesta President Gil Stork to retire" rel="bookmark">Cuesta President Gil Stork to retire</a></div>
							<div class="box-news-meta">
																	<time class="box-news-meta-date" datetime="2017-08-28T13:04:31+00:00"><i class="fa fa-calendar"></i>August 28, 2017</time>
															</div><!-- End box-news-meta -->
							<div class="clearfix"></div>
													</div><!-- End box-news-content -->
						<div class="clearfix"></div>
					</div><!-- End box-news-small -->
				</li>
							<li class="widget-posts-image">
				
					<div class="box-news-small">
												<div class="box-news-content">
							<div class="box-news-title"><a href="http://www.cuestonian.com/cuesta-parking-enforcement-begins-august-28/" title="Cuesta parking enforcement begins Aug. 28" rel="bookmark">Cuesta parking enforcement begins Aug. 28</a></div>
							<div class="box-news-meta">
																	<time class="box-news-meta-date" datetime="2017-08-28T13:00:48+00:00"><i class="fa fa-calendar"></i>August 28, 2017</time>
															</div><!-- End box-news-meta -->
							<div class="clearfix"></div>
													</div><!-- End box-news-content -->
						<div class="clearfix"></div>
					</div><!-- End box-news-small -->
				</li>
							<li class="widget-posts-image">
				
					<div class="box-news-small">
												<div class="box-news-content">
							<div class="box-news-title"><a href="http://www.cuestonian.com/an-artistic-display-of-diversity/" title="An artistic display of diversity" rel="bookmark">An artistic display of diversity</a></div>
							<div class="box-news-meta">
																	<time class="box-news-meta-date" datetime="2017-08-28T12:51:10+00:00"><i class="fa fa-calendar"></i>August 28, 2017</time>
															</div><!-- End box-news-meta -->
							<div class="clearfix"></div>
													</div><!-- End box-news-content -->
						<div class="clearfix"></div>
					</div><!-- End box-news-small -->
				</li>
							<li class="widget-posts-image">
				
					<div class="box-news-small">
												<div class="box-news-content">
							<div class="box-news-title"><a href="http://www.cuestonian.com/zoom-program-expands-to-cuestas-san-luis-obispo-campus/" title="¡ZOOM! program expands to Cuesta’s San Luis Obispo campus" rel="bookmark">¡ZOOM! program expands to Cuesta’s San Luis Obispo campus</a></div>
							<div class="box-news-meta">
																	<time class="box-news-meta-date" datetime="2017-08-27T14:00:01+00:00"><i class="fa fa-calendar"></i>August 27, 2017</time>
															</div><!-- End box-news-meta -->
							<div class="clearfix"></div>
													</div><!-- End box-news-content -->
						<div class="clearfix"></div>
					</div><!-- End box-news-small -->
				</li>
			</ul>			</div>
		</div><div id="video-widget-7" class="widget video-widget"><div class="widget-title"><h3>Video</h3></div><div class="clearfix"></div>			<div class="widget-wrap">
				<div class="post-iframe"><iframe allowfullscreen width="100" height="56" src="http://www.youtube.com/embed/j6pDTH_boG0"></iframe></div>			</div>
		</div><div id="widget_posts-16" class="widget widget-posts"><div class="widget-title"><h3>Student Freelance Submissions</h3></div><div class="clearfix"></div>			<div class="widget-wrap">
				<ul class='widget-posts'>				<li class="widget-posts-image">
				
					<div class="box-news-small">
													<div class="box-news-img">
								<img alt='Sea otter populations are rising on the Central Coast' width='94' height='73' src='http://www.cuestonian.com/wp-content/uploads/2017/04/6299860051_b3c7e84b95_o-94x73.jpg'>								<div class="box-news-overlay"><a href="http://www.cuestonian.com/sea-otter-populations-are-rising-on-the-central-coast/" title="Sea otter populations are rising on the Central Coast" rel="bookmark"></a></div>
							</div><!-- End box-news-img -->
												<div class="box-news-content">
							<div class="box-news-title"><a href="http://www.cuestonian.com/sea-otter-populations-are-rising-on-the-central-coast/" title="Sea otter populations are rising on the Central Coast" rel="bookmark">Sea otter populations are rising on the Central Coast</a></div>
							<div class="box-news-meta">
																	<time class="box-news-meta-date" datetime="2017-04-26T22:18:20+00:00"><i class="fa fa-calendar"></i>April 26, 2017</time>
															</div><!-- End box-news-meta -->
							<div class="clearfix"></div>
													</div><!-- End box-news-content -->
						<div class="clearfix"></div>
					</div><!-- End box-news-small -->
				</li>
							<li class="widget-posts-image">
				
					<div class="box-news-small">
													<div class="box-news-img">
								<img alt='The Pismo Beach pier is officially under reconstruction' width='94' height='73' src='http://www.cuestonian.com/wp-content/uploads/2017/04/Screen-Shot-2017-04-26-at-9.02.06-PM-94x73.png'>								<div class="box-news-overlay"><a href="http://www.cuestonian.com/4709-2/" title="The Pismo Beach pier is officially under reconstruction" rel="bookmark"></a></div>
							</div><!-- End box-news-img -->
												<div class="box-news-content">
							<div class="box-news-title"><a href="http://www.cuestonian.com/4709-2/" title="The Pismo Beach pier is officially under reconstruction" rel="bookmark">The Pismo Beach pier is officially under reconstruction</a></div>
							<div class="box-news-meta">
																	<time class="box-news-meta-date" datetime="2017-04-26T22:04:22+00:00"><i class="fa fa-calendar"></i>April 26, 2017</time>
															</div><!-- End box-news-meta -->
							<div class="clearfix"></div>
													</div><!-- End box-news-content -->
						<div class="clearfix"></div>
					</div><!-- End box-news-small -->
				</li>
			</ul>			</div>
		</div>						</aside><!-- End sidebar -->
					</div><!-- End col-md-4 -->
					<div class="clearfix"></div>
							</div><!-- End with-sidebar-container -->
		</div><!-- End row -->
	</div><!-- End container -->
</div><!-- End sections -->			</div><!-- End main-sections -->
			<div class="clearfix"></div>
		</div><!-- End main-header-footer -->
			
					<footer id="main-footer">
											<div class="top-footer top-footer-2" style="">
								<div class="container">
									<div class="row">
																					<div class="col-md-4">
																							</div>
											<div class="col-md-4">
																							</div>
											<div class="col-md-4">
																							</div>
																			</div><!-- End row -->
								</div><!-- End container -->
							</div><!-- End top-footer -->
																				<div id="footer" class='main-block footer-normal footer-social-copyrights footer-have-top footer-2'>
								<div class="container">
																			<div class="social-ul">
						            <li class="social-facebook"><a data-title="" class="tooltip-n"><i class="fa fa-facebook"></i></a></li>
									<li class="social-twitter"><a data-title="" class="tooltip-n"><i class="fa fa-twitter"></i></a></li>
									<li class="social-instagram"><a data-title="" class="tooltip-n"><i class="fa fa-instagram"></i></a></li>
									<li class="social-soundcloud"><a data-title="" class="tooltip-n"><i class="fa fa-soundcloud"></i></a></li>
									<li class="social-youtube"><a data-title="" class="tooltip-n"><i class="fa fa-youtube-play"></i></a></li>
									<li class="social-rss"><a data-title="Feed" class="tooltip-n"><i class="fa fa-rss"></i></a></li>
										</div><!-- End social-ul -->
																		<div class="copyrights">Copyright 2016 Cuestonian</div>
																	</div><!-- End container -->
							</div><!-- End footer -->
									</footer><!-- End footer -->
				<div class="clearfix"></div>
	</div><!-- End wrap-content -->
</div><!-- End wrap -->
<div class="go-up"><i class="fa fa-chevron-up"></i></div>
<!-- Custom Facebook Feed JS -->
<script type="text/javascript">
var cfflinkhashtags = "true";
</script>
<script type='text/javascript' src='http://www.cuestonian.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.cuestonian.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cuestonian.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.cuestonian.com/wp-content/plugins/custom-facebook-feed/js/cff-scripts.js?ver=2.3.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.cuestonian.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cuestonian.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.3'></script>
<script type='text/javascript' src='http://www.cuestonian.com/wp-content/themes/worldplus/js/html5.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.cuestonian.com/wp-content/themes/worldplus/js/modernizr.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.cuestonian.com/wp-content/themes/worldplus/js/scripts.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var template_url = "http:\/\/www.cuestonian.com\/wp-content\/themes\/worldplus";
var products_excerpt_title = [""];
var go_to = "Go to...";
var worldplus_error_text = "Please fill the required field.";
var worldplus_error_captcha = "The captcha is incorrect, please try again.";
var worldplus_error_empty = "Fill out all the required fields.";
var sure_delete = "Are you sure you want to delete the post?";
var v_get_template_directory_uri = "http:\/\/www.cuestonian.com\/wp-content\/themes\/worldplus";
var admin_url = "http:\/\/www.cuestonian.com\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cuestonian.com/wp-content/themes/worldplus/js/custom.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.cuestonian.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.cuestonian.com/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<script type="text/javascript">
var slideDeck2URLPath = "http://www.cuestonian.com/wp-content/plugins/slidedeck2";
var slideDeck2iframeByDefault = false;
</script>
</body>
</html>